Doit-on encore développer des applications compatibles Android 2.3 ?


Le 11 février 2015 | Par JRGoodtime dans Mobilité | Pas de commentaire

Android-2-3

C’est une question récurrente quand on développe des applications sur Smartphones : à partir de quel OS dois-je rendre compatible mon application ? et accessoirement pour quelles tailles d’écrans doit-on optimiser ses applications mobiles ?

Ces questions sont structurantes dans le cadre d’un développement mais aussi et surtout pour la cible potentielle que l’on souhaite atteindre. Du coup, les responsables projets  doivent pouvoir analyser (si possible) la situation actuelle et à venir de leurs utilisateurs.

[Lire la suite…]


Tags: , ,